<!DOCTYPE html>
<!--[if IE 7 | IE 8 | IE9 | IE10 ]>
<html class="ie" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<title>| Persimmon Tree</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.persimmontree.org/v2/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.persimmontree.org/v2/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.persimmontree.org/v2/julie-norton-mira-harmer-nice-nipper/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="| Persimmon Tree" />
<meta property="og:description" content="Nice Nipper By Julie Norton and the late Mira Harmer Nice Nipper is part memoir, part novella&#8211;two accounts written seven decades apart by a mother and daughter. Their stories dovetail together as the daughter travels back in time to be an invisible participant in her mother’s childhood in 1920s Marylebone, London, giving a different take &hellip;" />
<meta property="og:url" content="http://www.persimmontree.org/v2/julie-norton-mira-harmer-nice-nipper/" />
<meta property="og:site_name" content="Persimmon Tree" />
<meta property="article:publisher" content="https://www.facebook.com/PersimmonTreeMagazine/" />
<meta property="article:section" content="ArtsMart" />
<meta property="article:published_time" content="2018-09-03T16:24:42-07:00" />
<meta property="article:modified_time" content="2018-09-03T16:25:27-07:00" />
<meta property="og:updated_time" content="2018-09-03T16:25:27-07:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nice Nipper By Julie Norton and the late Mira Harmer Nice Nipper is part memoir, part novella&#8211;two accounts written seven decades apart by a mother and daughter. Their stories dovetail together as the daughter travels back in time to be an invisible participant in her mother’s childhood in 1920s Marylebone, London, giving a different take [&hellip;]" />
<meta name="twitter:title" content="| Persimmon Tree" />
<meta name="twitter:site" content="@PersimmonTree60" />
<meta name="twitter:image" content="http://www.persimmontree.org/v2/wp-content/uploads/2018/09/Norton_image.jpg" />
<meta name="twitter:creator" content="@PersimmonTree60" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.persimmontree.org\/v2\/","sameAs":["https:\/\/www.facebook.com\/PersimmonTreeMagazine\/","https:\/\/twitter.com\/PersimmonTree60"],"@id":"http:\/\/www.persimmontree.org\/v2\/#organization","name":"Persimmon Tree","logo":"http:\/\/www.persimmontree.org\/v2\/wp-content\/uploads\/2017\/03\/1610072_1401126500170878_3669884350122596780_n.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Persimmon Tree &raquo; Feed" href="http://www.persimmontree.org/v2/feed/" />
<link rel="alternate" type="application/rss+xml" title="Persimmon Tree &raquo; Comments Feed" href="http://www.persimmontree.org/v2/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.persimmontree.org\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.persimmontree.org/v2/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.persimmontree.org/v2/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.persimmontree.org/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='http://www.persimmontree.org/v2/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-popup-styles-css'  href='http://www.persimmontree.org/v2/wp-content/plugins/m-wp-popup/css/popup-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.persimmontree.org/v2/wp-content/themes/persimmon-tree-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.persimmontree.org/v2/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"http:\/\/www.persimmontree.org\/v2\/wp-admin\/admin-ajax.php","forms":"[\"10649|paypal\"]","path":"http:\/\/www.persimmontree.org\/v2\/?cf7pp_redirect=","stripe_key":"","failed":"Payment Failed","pay":"Pay","processing":"Processing Payment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/plugins/contact-form-7-paypal-add-on/includes/../assets/js/redirect_method.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp = {"exit_alert_text":"I need you to see something - stay on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=1.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":[],"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.26'></script>
<link rel='https://api.w.org/' href='http://www.persimmontree.org/v2/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.persimmontree.org/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.persimmontree.org/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.persimmontree.org/v2/?p=11009' />
<link rel="alternate" type="application/json+oembed" href="http://www.persimmontree.org/v2/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.persimmontree.org/v2/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FF9e00; }
</style>
<link rel="icon" href="http://www.persimmontree.org/v2/wp-content/uploads/2015/09/cropped-persimmontree512icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.persimmontree.org/v2/wp-content/uploads/2015/09/cropped-persimmontree512icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.persimmontree.org/v2/wp-content/uploads/2015/09/cropped-persimmontree512icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.persimmontree.org/v2/wp-content/uploads/2015/09/cropped-persimmontree512icon-270x270.jpg" />

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9338610-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-9338610-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M87JB6L');</script>
<!-- End Google Tag Manager -->





<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1789124964676521'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1789124964676521&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-11009 single-format-standard custom-background custom-font-enabled">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M87JB6L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="http://www.persimmontree.org/v2/" title="Persimmon Tree" rel="home">Persimmon Tree</a></h1>
			<h2 class="site-description">An Online Magazine of the Arts by Women Over Sixty</h2>
		</hgroup>

					<div align="center"><a href="http://www.persimmontree.org/v2/"><img src="http://www.persimmontree.org/v2/wp-content/uploads/2012/11/cropped-PTlogo.jpg" class="header-image-no-border" width="81" height="100" alt="" /></a></div>
		
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h3 class="menu-toggle">Menu</h3>
			<div class="skip-link assistive-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div class="menu-hidden-top-nav-container"><ul id="menu-hidden-top-nav" class="nav-menu"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://www.persimmontree.org/v2/">Home</a></li>
<li id="menu-item-5453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5453"><a href="http://www.persimmontree.org/v2/summer-2018/editors-page/">Editor&#8217;s Page</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.persimmontree.org/v2/about-us/">About Us</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.persimmontree.org/v2/advertising/">Advertising</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://www.persimmontree.org/v2/donations/">Donations</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://www.persimmontree.org/v2/submissions/">Submissions</a></li>
<li id="menu-item-5369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5369"><a href="http://www.persimmontree.org/v2/arts-mart/">Arts Mart</a></li>
<li id="menu-item-10305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10305"><a href="http://www.persimmontree.org/v2/praise/">Praise</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://www.persimmontree.org/v2/full-archive/">Archive</a></li>
<li id="menu-item-9129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9129"><a href="/v2/persimmon-tree-newsletter">Sign Up!</a></li>
</ul></div>		</nav><!-- #site-navigation -->


	</header><!-- #masthead -->

	<div id="main" class="wrapper"><!-- header -->
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-11009" class="post-11009 post type-post status-publish format-standard hentry category-artsmart">
				<header class="entry-header">
									<h1 class="entry-title">&lt;!-- Julie Norton and Mira Harmer: Nice Nipper --&gt;</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p><img class="size-full wp-image-11012 alignright" src="http://www.persimmontree.org/v2/wp-content/uploads/2018/09/Norton_image.jpg" alt="" width="125" height="192" /><br />
<span style="font: 180% Times Roman serif; color: #cc3300;">Nice Nipper</span></p>
<p><span style="font: 150% Times Roman serif; color: #cc3300;">By Julie Norton and the late Mira Harmer</span></p>
<p><i><b>Nice Nipper</b></i> is part memoir, part novella&#8211;two accounts written seven decades apart by a mother and daughter. Their stories dovetail together as the daughter travels back in time to be an invisible participant in her mother’s childhood in 1920s Marylebone, London, giving a different take on “Back to the Future”.</p>
<p>Mira Harmer was one of ten siblings brought up over a second-hand furniture shop in a condemned slum building, and her account – which is memoir written as fiction – centers around her own mother giving birth for the 15th and last time (five children died). As a backdrop she provides a fascinating insight into early 20th-century schooldays, when, for families like theirs, having a bathroom was an unimaginable luxury and where the girls wore their Guide uniforms for best when visitors came.</p>
<p>Seventy years later, suffering from dementia in a nursing home, Mira believed she was a schoolgirl once again and her reclaimed 14-year-old self sees the matron as headmistress and the nurses as teachers. <em>“This is my new green uniform,” she said proudly. Then she lowered her voice conspiratorially, “The teachers wear blue, you know….”</em></p>
<p>Julie Norton’s account relates Mira’s day-to-day experiences and encounters at the nursing home where Mira believes her daughter is her sister, and confusing conversations ensue where they are talking at cross purposes across the years.</p>
<p>To order, <a href="https://www.amazon.com/Nice-Nipper-Julie-Norton-ebook/dp/B00CLDQLCA/" target="_new">CLICK HERE.</a></p>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.persimmontree.org/v2/julie-norton-mira-harmer-nice-nipper/" data-a2a-title="<!-- Julie Norton and Mira Harmer: Nice Nipper -->"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%3C%21--%20Julie%20Norton%20and%20Mira%20Harmer%3A%20Nice%20Nipper%20--%3E" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%3C%21--%20Julie%20Norton%20and%20Mira%20Harmer%3A%20Nice%20Nipper%20--%3E" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%3C%21--%20Julie%20Norton%20and%20Mira%20Harmer%3A%20Nice%20Nipper%20--%3E" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%3C%21--%20Julie%20Norton%20and%20Mira%20Harmer%3A%20Nice%20Nipper%20--%3E" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%3C%21--%20Julie%20Norton%20and%20Mira%20Harmer%3A%20Nice%20Nipper%20--%3E" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%3C%21--%20Julie%20Norton%20and%20Mira%20Harmer%3A%20Nice%20Nipper%20--%3E" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_stumbleupon" href="https://www.addtoany.com/add_to/stumbleupon?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%3C%21--%20Julie%20Norton%20and%20Mira%20Harmer%3A%20Nice%20Nipper%20--%3E" title="StumbleUpon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
											</footer><!-- .entry-meta -->
	</article><!-- #post -->
				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="http://www.persimmontree.org/v2/the-widows-handbook/" rel="prev"><span class="meta-nav">&larr;</span> &lt;i&gt;The Widows’ Handbook&lt;/i&gt;</a></span>
					<span class="nav-next"><a href="http://www.persimmontree.org/v2/unmasked-women-write-about-sex-and-intimacy-after-50/" rel="next">&lt;!-- Marcia Meier and Kathleen A. Barry: Unmasked: Women Write About Sex and Intimacy After 50 --&gt; <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><br />
<a href="/v2/arts-mart/" style="padding: 0px; background: none;"><img border="0" src="http://www.persimmontree.org/v2/wp-content/uploads/2012/11/SampleArtsMartCalloutSmall.jpg" alt="Shop the Arts Mart"></a></div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-sitewide-side-nav-container"><ul id="menu-sitewide-side-nav" class="menu"><li id="menu-item-1657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1657"><a href="http://www.persimmontree.org/v2">Home</a></li>
<li id="menu-item-5455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5455"><a href="http://www.persimmontree.org/v2/summer-2018/editors-page/">Editor&#8217;s Page</a></li>
<li id="menu-item-1651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1651"><a href="http://www.persimmontree.org/v2/about-us/">About Us</a></li>
<li id="menu-item-1653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1653"><a href="http://www.persimmontree.org/v2/advertising/">Advertising</a></li>
<li id="menu-item-1654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1654"><a href="http://www.persimmontree.org/v2/donations/">Donations</a></li>
<li id="menu-item-1655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1655"><a href="http://www.persimmontree.org/v2/submissions/">Submissions</a></li>
<li id="menu-item-10307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10307"><a href="http://www.persimmontree.org/v2/praise/">Praise</a></li>
<li id="menu-item-1656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1656"><a href="http://www.persimmontree.org/v2/full-archive/">Archive</a></li>
<li id="menu-item-9126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9126"><a href="/v2/persimmon-tree-newsletter/">Sign Up!</a></li>
</ul></div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://www.fracturedatlas.org/site/contribute/donate/1649" style="padding: 0px; background: none;"><img src="https://www.paypal.com/en_US/i/btn/x-click-but21.gif" border="0" name="submit" alt="Make a donation"></a></div>
		</aside><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-9253" method="post" data-id="9253" data-name="Subscribe" ><div class="mc4wp-form-fields"><div style="    color: #5b5b5b;
    background-color: #FFFFFF;
    border-radius: 5px;
    border: 4px solid #FF7C00;
    padding: 2px;
    max-width: 185px;
    text-align: center;
    text-transform: uppercase;">
<p style="text-indent: 0px;">
  <b>Sign up <br/>for issues<br /> &amp; announcements</b>
  </p>
  <p style="text-indent: 0px;">
	<label>Email Address </label><br />
	<input type="email" name="EMAIL" placeholder="Your email address" required />
<br />
  <button type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" style="background-color: #FF7C00; padding: 8px;
width: 150px; border-color: #FFF !important;
    color: #FFF;
    text-transform: uppercase;
    font-size: 15px;">Sign Up</button>
</p>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1536214770" /><input type="hidden" name="_mc4wp_form_id" value="9253" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.persimmontree.org/v2/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><div style="float: right; margin-right: 150px;"><a style="background: none !important; padding: 0px !important;" href="https://www.facebook.com/PersimmonTreeMagazine/" target="_new"><img border="0" src="http://www.persimmontree.org/v2/wp-content/uploads/2017/03/facebook_icon.png" width="25" height="25" alt="Facebook"></a>&nbsp;<a style="background: none !important; padding: 0px !important;"  href="https://twitter.com/PersimmonTree60" target="_new"><img border="0" src="http://www.persimmontree.org/v2/wp-content/uploads/2017/03/twitter_icon.png" width="25" height="25" alt="Twitter"></a>&nbsp;&nbsp;</div></div>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contenting">


</div>


		<div class="site-info">
		<div align="center">
copyright © 2018 All Rights Reserved - Persimmon Tree, an independent magazine, is published in association with Mills College, Oakland CA.
</div>
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:175px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%7C%20Persimmon%20Tree" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%7C%20Persimmon%20Tree" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%7C%20Persimmon%20Tree" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%7C%20Persimmon%20Tree" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%7C%20Persimmon%20Tree" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%7C%20Persimmon%20Tree" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_stumbleupon" href="https://www.addtoany.com/add_to/stumbleupon?linkurl=http%3A%2F%2Fwww.persimmontree.org%2Fv2%2Fv2%2Fjulie-norton-mira-harmer-nice-nipper%2F&amp;linkname=%7C%20Persimmon%20Tree" title="StumbleUpon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.persimmontree.org/v2/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.persimmontree.org/v2?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/themes/twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.persimmontree.org/v2/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->



</body>
</html>
